• lucas123 , welcome to our Forum.

    In the future, please kindly translate your posts into English with any translator of your choice so that everyone can read what you're saying right away. :)

    Furthermore, if you cannot see your artificial lights in Enscape itself, then can you please check if you have perhaps not turned the "Artificial Light Brightness" of those lights to 0% in the Atmosphere tab of our Visual Settings? As that would explain why no source emits any visible light.

    If adjusting the slider did not help or it was already set to a higher value than 0-20% for example, then kindly send me a screenshot of this behavior in Enscape as well right next to the output of Revit itself so that we can see exactly what is going on. Thank you!